Pagina 73 di 73 PrimaPrima ... 23636970717273
Risultati da 1,801 a 1,819 di 1819

Discussione: Windows 7




  1. #1801
    Legend of forum L'avatar di [Fulgore]
    Iscritto dal
    10-Nov-2009
    Post
    9,448
    ID PSN
    Fulgore_Magnus
    Profilo Mercatino
    visualizza
    ID utente
    70005

    Predefinito

    salve, ma in windows 7 non è piu presente la voce "tipi di file" per cambiare icone a tutti i file con una determinata estensione? su google ho trovato la soluzione solo con un programma esterno invece di avere un opzione di windows


    [CENTER]

  2. #1802
    Legend of forum L'avatar di Capitan Brod Brega
    Iscritto dal
    13-Sep-2008
    Post
    5,945
    Profilo Mercatino
    visualizza
    ID utente
    50948

    Predefinito

    Quando vado su internet ho spesso ritardi fastidiosi nella ricezione dei comandi (quando scrivo, digito ecc) ed anche degli impalli.
    Premesso che ho una connessione a dir poco oscena (0.50 b/s di download, 0.15 b/s di upload), dipende proprio tutto da essa o anche dal mio PC che va controllato?
    Faccio con una cerca frequenza check con CCleaner, Malware Byte, Avira.
    Deframmentazione dei dischi o altre pratiche possono aiutarmi? Non ho mai fatto nessun tipo di manutenzione, se non fare dei check con i programmi sopra citati.
    Grazie.


    Ultima modifica di Capitan Brod Brega; 08-07-17 alle 22:59:26

  3. #1803
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    t1 HELP | Orologio Windows 7 impazzito

    Ciao sezione, non so se è questo il posto giusto per scrivere o meno, nel caso spostate pure.

    Niente, questo è ciò che succede: ho un portatile PB Easynote vecchio di 7 anni che dovrei sostituire prima o poi, ma sto aspettando che i prezzi di modelli con i7 (non serie U) e scheda 1060 o simile scendano di prezzo perché come penso vi sia chiaro io i pc li tengo finché non tirano le cuoia, quando li cambio vorrei roba recente, ma non p questo il punto, il punto è che inizia ad avere dei problemi, da qualche mese ogni tanto si spegne da solo (tipo 2 volte al mese eh, niente di grave, poi riparte) questo non è il problema attuale, ma ve lo dico perché magari potrebbe essere collegato, o magari no, ma come quando si va dal dottore meglio essere molto dettagliati, giusto?
    Il problema che mi è sorto ieri è questo: accendo il pc, non lo uso, dopo 10 minuti trovo schermata blu, segnale di errore blablabla, prima volta che succede, niente penso subito sia un classico problema di ram e mi preparo al peggio. Riaccendo, va, provo a collegarmi in rete, vengo bloccato, dice per sicurezza perché la data del pc è+ sbagliata, guardo e segna 31 dicembre 2008. Provo a modificarla, non me lo fa fare, il pc pare bloccato. alcune cose non vanno, per il resto è molto lento, penso ad un virus.
    Faccio una scansione all'avvio con avast, non trova nulla, si avvia il pc, riesco a cambiare la data a mano, tempo 10 minuti torna al 1° gennaio 2009.
    Scarico le definizioni specifiche per la scansione all'avvio, la esegue, non trova nulla, riparte, data ancora sbagliata, questa volta la sincronizzo da internet con la funzione di win7 va, dopo un'ora guardo, è indietro di 20 minuti, risincronizzo, dopo 10 minuti inizia ad andare nel futuro a gennaio 2018, risistemo e da lì è un continuo andare indietro di una ventina di minuti ogni ora (ma di colpo, non è che l'orologio è lento, non so se si blocca per un po' o se si sposta, non posso stare in fissa un'ora sull'orologio, ma ho provato per brevi sessioni a cronometrarlo e non perde manco mezzo secondo) oppure va avanti di anni, oggi ad un certo punto ero nel 2022
    Ho fatto una scansione completa (eterna ) con home call di trend micro system e mi ha trovato ed eliminato uno spyware, niente di che, ma i problemi sussistono, in questo momento segna le 22.30 lo avevo sincronizzato un'ora fa, dovrebbe farlo in automatico ma non lo fa o se lo fa sbaglia, ho anche cambiato server da cui aggiornarsi ma nulla.

    Ora: leggendo qua e là alcuni danno la colpa alla batteria tampone, ma quasi tutti quelli che avevano la batteria scarica avevano l'orologio che andava più lento del dovuto, mentre il mio salta tra passato e futuro senza un senso logico, secondo voi cosa può essere? Conoscete casi analoghi?
    Mi devo rassegnare alla formattazione? Se fosse la batteria avete consigli per effettuale la sostituzione?

    Gracias a todos per eventuali risposte





    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  4. #1804
    L'avatar di Cippy
    Iscritto dal
    07-Jul-2010
    Post
    2,395
    Xbox Live
    Cippy93
    ID PSN
    Cippy-93
    Steam
    cippy93
    3DS
    3325-2015-2862
    Profilo Mercatino
    visualizza
    ID utente
    85709
    maschio

    Predefinito

    Citazione Originariamente Scritto da Luca (Pac) Visualizza Messaggio
    Ciao sezione, non so se è questo il posto giusto per scrivere o meno, nel caso spostate pure.

    Niente, questo è ciò che succede: ho un portatile PB Easynote vecchio di 7 anni che dovrei sostituire prima o poi, ma sto aspettando che i prezzi di modelli con i7 (non serie U) e scheda 1060 o simile scendano di prezzo perché come penso vi sia chiaro io i pc li tengo finché non tirano le cuoia, quando li cambio vorrei roba recente, ma non p questo il punto, il punto è che inizia ad avere dei problemi, da qualche mese ogni tanto si spegne da solo (tipo 2 volte al mese eh, niente di grave, poi riparte) questo non è il problema attuale, ma ve lo dico perché magari potrebbe essere collegato, o magari no, ma come quando si va dal dottore meglio essere molto dettagliati, giusto?
    Il problema che mi è sorto ieri è questo: accendo il pc, non lo uso, dopo 10 minuti trovo schermata blu, segnale di errore blablabla, prima volta che succede, niente penso subito sia un classico problema di ram e mi preparo al peggio. Riaccendo, va, provo a collegarmi in rete, vengo bloccato, dice per sicurezza perché la data del pc è+ sbagliata, guardo e segna 31 dicembre 2008. Provo a modificarla, non me lo fa fare, il pc pare bloccato. alcune cose non vanno, per il resto è molto lento, penso ad un virus.
    Faccio una scansione all'avvio con avast, non trova nulla, si avvia il pc, riesco a cambiare la data a mano, tempo 10 minuti torna al 1° gennaio 2009.
    Scarico le definizioni specifiche per la scansione all'avvio, la esegue, non trova nulla, riparte, data ancora sbagliata, questa volta la sincronizzo da internet con la funzione di win7 va, dopo un'ora guardo, è indietro di 20 minuti, risincronizzo, dopo 10 minuti inizia ad andare nel futuro a gennaio 2018, risistemo e da lì è un continuo andare indietro di una ventina di minuti ogni ora (ma di colpo, non è che l'orologio è lento, non so se si blocca per un po' o se si sposta, non posso stare in fissa un'ora sull'orologio, ma ho provato per brevi sessioni a cronometrarlo e non perde manco mezzo secondo) oppure va avanti di anni, oggi ad un certo punto ero nel 2022
    Ho fatto una scansione completa (eterna ) con home call di trend micro system e mi ha trovato ed eliminato uno spyware, niente di che, ma i problemi sussistono, in questo momento segna le 22.30 lo avevo sincronizzato un'ora fa, dovrebbe farlo in automatico ma non lo fa o se lo fa sbaglia, ho anche cambiato server da cui aggiornarsi ma nulla.

    Ora: leggendo qua e là alcuni danno la colpa alla batteria tampone, ma quasi tutti quelli che avevano la batteria scarica avevano l'orologio che andava più lento del dovuto, mentre il mio salta tra passato e futuro senza un senso logico, secondo voi cosa può essere? Conoscete casi analoghi?
    Mi devo rassegnare alla formattazione? Se fosse la batteria avete consigli per effettuale la sostituzione?

    Gracias a todos per eventuali risposte
    entra nel bios del Portatile e modifica la data con quella giusta (o controlla che data c'è segnata), poi lascialo andare un pò lasciandolo dentro il bios, se non succede nulla di strano (ora che resta indietro o che cambia) è qualcosa si software (virus o altro) se invece cambia è qualcosa di hw quindi batteria a tampone (ma mi sembra strano perchè perderebbe di continuo le impostazioni del bios e all'accensione del pc dovrebbe dirtelo) o qualcosa che non va con il quarzo dell'orologio, avevo una scheda madre che nel bios benchè era acceso con batteria funzionante l'orologio restava immobile, come se non contava; Pensa che nell'installazione di windows diceva 5 secondi al riavvio e rimaneva li impiantato perchè l'orologio non si muoveva


    “La pazienza è fondamentale per il raggiungimento di uno scopo”
    Tobi

  5. #1805
    L'avatar di Matteus
    Iscritto dal
    07-Apr-2011
    Post
    4,525
    3DS
    3093-7065-6117
    ID Wiiu
    matteus
    Profilo Mercatino
    visualizza
    ID utente
    105803

    Predefinito

    Sposto nel thread di Windows 7

  6. #1806
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    Predefinito

    Citazione Originariamente Scritto da Cippy Visualizza Messaggio
    entra nel bios del Portatile e modifica la data con quella giusta (o controlla che data c'è segnata), poi lascialo andare un pò lasciandolo dentro il bios, se non succede nulla di strano (ora che resta indietro o che cambia) è qualcosa si software (virus o altro) se invece cambia è qualcosa di hw quindi batteria a tampone (ma mi sembra strano perchè perderebbe di continuo le impostazioni del bios e all'accensione del pc dovrebbe dirtelo) o qualcosa che non va con il quarzo dell'orologio, avevo una scheda madre che nel bios benchè era acceso con batteria funzionante l'orologio restava immobile, come se non contava; Pensa che nell'installazione di windows diceva 5 secondi al riavvio e rimaneva li impiantato perchè l'orologio non si muoveva
    Ci provo, thanks

    Tra l'altro ieri per sfizio ho aperto il pc per trovare la batteria giusto per sapere quale comprare (presumo la 2032, ma magari questo pc ne usa un'altra) ma non l'ho mica trovata
    Ho tolto la tastiera perché alcuni PB ce l'hanno lì sotto ma nada, ho aperto lo sportello che dà accesso ad hdd e ram più un altro sportello ma niente manco lì, smontarlo tutto sarebbe un grosso problema perché siccome mi si era rotto l'alloggio fi una vite di fianco alla cerniera sinistra del monitor (in prossimità dello sfogo della ventola, sarà stato il caldo a farla rompere) ho dovuto sigillare con la colla, quindi aprirlo sarebbe parecchio noioso

    Speriamo non sia la pila, anche se 7 anni di utilizzo giornaliero non sono affatto pochi


    Ultima modifica di Luca (Pac); 18-07-17 alle 13:52:04



    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  7. #1807
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    Predefinito

    Fatto, entrato nel bios ed ho trovato l'ora sballata, l'ho sistemata e lasciato acceso per 5 ore, ritorno e l'ora è precisa al secondo, f10 (save&exit), pericolo batteria morente scongiurato. Rientro in Win7: siamo a febbraio 2011
    Mezz'ora fa ho risincronizzato via internet, non credo durerà molto, ma vediamo...

    Virus? nah mi pare strano, avast non lo trova, house call ha eliminato uno spyware, poi al secondo giro non ha trovato nulla, in generale l'ultimo virus che ho preso sarà stato boh, 5 anni fa tipo. La mia ipotesi è che qualche driver sia andato in pappa (ipotesi che mi viene dal fatto che quando non mi permetteva di modificare la data diceva che un driver di windows aveva smesso di funzionare), tra i vari casi ho letto di un tizio a cui era impazzito in modo uguale ed ha risolto col dvd di win7 facendo un repair, mo devo vedere se trovo i dvd che avevo creato oppure ipotesi 2 che sia colpa di avast che guarda caso il giorno prima era finito il periodo di prova della versione completa ed io avevo tolto la spunta al rinnovo, me l'ha menata 3 giorni che sarei stato esposto ad attacchi e magicamente al primo avvio dopo il ritorno alla versione base magicamente il pc non va, tra l'altro dopo uno degli avvii avast neanche partiva


    - - - Aggiornato - - -

    Edit: eccolo, di colpo è 40 minuti indietro


    Ultima modifica di Luca (Pac); 18-07-17 alle 23:06:29



    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  8. #1808
    L'avatar di Cippy
    Iscritto dal
    07-Jul-2010
    Post
    2,395
    Xbox Live
    Cippy93
    ID PSN
    Cippy-93
    Steam
    cippy93
    3DS
    3325-2015-2862
    Profilo Mercatino
    visualizza
    ID utente
    85709
    maschio

    Predefinito

    Citazione Originariamente Scritto da Luca (Pac) Visualizza Messaggio
    Fatto, entrato nel bios ed ho trovato l'ora sballata, l'ho sistemata e lasciato acceso per 5 ore, ritorno e l'ora è precisa al secondo, f10 (save&exit), pericolo batteria morente scongiurato. Rientro in Win7: siamo a febbraio 2011
    Mezz'ora fa ho risincronizzato via internet, non credo durerà molto, ma vediamo...

    Virus? nah mi pare strano, avast non lo trova, house call ha eliminato uno spyware, poi al secondo giro non ha trovato nulla, in generale l'ultimo virus che ho preso sarà stato boh, 5 anni fa tipo. La mia ipotesi è che qualche driver sia andato in pappa (ipotesi che mi viene dal fatto che quando non mi permetteva di modificare la data diceva che un driver di windows aveva smesso di funzionare), tra i vari casi ho letto di un tizio a cui era impazzito in modo uguale ed ha risolto col dvd di win7 facendo un repair, mo devo vedere se trovo i dvd che avevo creato oppure ipotesi 2 che sia colpa di avast che guarda caso il giorno prima era finito il periodo di prova della versione completa ed io avevo tolto la spunta al rinnovo, me l'ha menata 3 giorni che sarei stato esposto ad attacchi e magicamente al primo avvio dopo il ritorno alla versione base magicamente il pc non va, tra l'altro dopo uno degli avvii avast neanche partiva


    - - - Aggiornato - - -

    Edit: eccolo, di colpo è 40 minuti indietro
    prova a fare una scansione con malwarebytes, se nel bios non cambia non è un problema HW, non credo proprio ci sono driver per l'orologio


    “La pazienza è fondamentale per il raggiungimento di uno scopo”
    Tobi

  9. #1809
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    Predefinito

    Citazione Originariamente Scritto da Cippy Visualizza Messaggio
    prova a fare una scansione con malwarebytes, se nel bios non cambia non è un problema HW, non credo proprio ci sono driver per l'orologio
    ok ci provo grazie

    - - - Aggiornato - - -

    Mi ha trovato 21 pup.opencandy, eliminati poi ha detto serve riavvio, riavviato, ripartito dice ancora sereve riavvio, siamo arrivati al 4° riavvio, l'ora è sempre sballata, mi sa che è qualche impostazione o funzione di win che è andata a donnine e qiindi domani sera mi toccherà formattare





    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  10. #1810
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    Predefinito

    vorrei capire che mazza ho preso che porca miseria neanche il tempo di accendere ed aprire Chrome che subito mi manda anni nel futuro e mi disconnette da Facebook (cancellando i cookie tra l'altro) mi cancella pure i cookie di twitter ma stranamente non si disconnette (appare solo l'informativa sui cookie come al primo accesso) e quando succede poi partono avvisi su avvisi di Avast che ha bloccato il tentativo di accesso ad apis.google o Android.googandroid.googleapis

    E niente, penso che inizierò accedendo al BIOS sistemando la data, poi farò partire il ripristino e tanti saluti, 2 giorni per reinstallare tutto





    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  11. #1811
    L'avatar di Luca (Pac)
    Iscritto dal
    18-Sep-2007
    Località
    Cocquio Trevisago, Lombardia, Italy
    Post
    40,819
    Xbox Live
    LucaPac
    ID Wiiu
    LucaPac
    Profilo Mercatino
    visualizza
    ID utente
    37916
    maschio

    Predefinito

    niente, anche dopo la formattazione il BIOS resetta la propria data e durante l'esecuzione di Windows l'ora sballa, quindi ho deciso di smontare il pc e sostituire la batteria che purtroppo non pare sia stata messa in un punto facilmente accessibile quindi dovrò smontarlo del tutto

    Male che vada resterò senza pc per un po'





    Oscar Best Nintendaro 2011, Oscar Best Motorista 2011
    Il Mio Sito
    Problemi quando giochi online col Wii U? Clicca qui, segui la guida, migliora la connessione!
    Segui SpazioTornei sui social e contattaci alla nostra mail (o contattami in privato se sei già iscritto al forum):


  12. #1812
    L'avatar di Matteus
    Iscritto dal
    07-Apr-2011
    Post
    4,525
    3DS
    3093-7065-6117
    ID Wiiu
    matteus
    Profilo Mercatino
    visualizza
    ID utente
    105803

    Predefinito

    up anti cut off

  13. #1813
    Legend of forum L'avatar di [Fulgore]
    Iscritto dal
    10-Nov-2009
    Post
    9,448
    ID PSN
    Fulgore_Magnus
    Profilo Mercatino
    visualizza
    ID utente
    70005

    Predefinito

    mi potete dare una mano?
    ho preso un nuovo ssd per il mio pc dove avevo gia istallato windows 7 prima, ma ora non riesco a riistalarlo, va tutto liscio pero come arrivo a "completamento istalazione" e il pc si riavvia ritorna a completamento istalazione e li si blocca

    whi? perche ora mi fa cosi se tipo un annetto e mezzo fa lo avevo istallato senza intoppi


    [CENTER]

  14. #1814
    Legend of forum L'avatar di [Fulgore]
    Iscritto dal
    10-Nov-2009
    Post
    9,448
    ID PSN
    Fulgore_Magnus
    Profilo Mercatino
    visualizza
    ID utente
    70005

    Predefinito

    Citazione Originariamente Scritto da [Fulgore] Visualizza Messaggio
    mi potete dare una mano?
    ho preso un nuovo ssd per il mio pc dove avevo gia istallato windows 7 prima, ma ora non riesco a riistalarlo, va tutto liscio pero come arrivo a "completamento istalazione" e il pc si riavvia ritorna a completamento istalazione e li si blocca

    whi? perche ora mi fa cosi se tipo un annetto e mezzo fa lo avevo istallato senza intoppi
    nessuno sa aiutarmi? so che posso risolvere il problemma in altri modi ma vorrei capire perche mi si è presentato questo problemma e perche il mio disco windows originale non funziona e se ora è inutile, e perche?

    chiedendo a goggle ho visto che questo problemma non è raro, ma non ho trovato ne soluzione ne il perche si presenta


    [CENTER]

  15. #1815

    Predefinito

    Gente ho un problema, ho formattato e reinstallato il pc, installazione riuscita ma non va la scheda di rete, mi dice che mancano i driver, che fare??

    Inviato dal mio Mi MIX 2S utilizzando Tapatalk









  16. #1816
    I'm sorry, Dave. L'avatar di ExDuelist
    Iscritto dal
    17-Dec-2011
    Località
    Sardegna
    Post
    5,057
    Xbox Live
    ExDuelist
    ID PSN
    ExDuelist
    Steam
    ExDuelist
    Profilo Mercatino
    visualizza
    ID utente
    127691
    maschio

    Predefinito

    Citazione Originariamente Scritto da FlareZero Visualizza Messaggio
    non va la scheda di rete, mi dice che mancano i driver, che fare??
    cercare i drivers magari?

  17. #1817

    Predefinito

    Citazione Originariamente Scritto da ExDuelist Visualizza Messaggio
    cercare i drivers magari?
    Eh grazie, fosse solo quello, anche usando un altro pc non so dove cercare, e oltre alla scheda di rete non va manco il sonoro, boh.

    Inviato dal mio Mi MIX 2S utilizzando Tapatalk









  18. #1818
    I'm sorry, Dave. L'avatar di ExDuelist
    Iscritto dal
    17-Dec-2011
    Località
    Sardegna
    Post
    5,057
    Xbox Live
    ExDuelist
    ID PSN
    ExDuelist
    Steam
    ExDuelist
    Profilo Mercatino
    visualizza
    ID utente
    127691
    maschio

    Predefinito

    cerca di capire il modello di scheda di rete e scheda audio, è l'unico modo per trovare i drivers giusti, o lascia fare ad un software apposito di quelli che cercano i drivers per te

  19. #1819

    Predefinito

    Citazione Originariamente Scritto da ExDuelist Visualizza Messaggio
    cerca di capire il modello di scheda di rete e scheda audio, è l'unico modo per trovare i drivers giusti, o lascia fare ad un software apposito di quelli che cercano i drivers per te
    Vabbè, siccome lo dovevo già far ampliare e modificare e portarlo in negozio anche Pr il case nuovo faccio fare a loro.

    Inviato dal mio Mi MIX 2S utilizzando Tapatalk









Pagina 73 di 73 PrimaPrima ... 23636970717273

Tag per Questa Discussione

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •