Jump to content
Stemaa

Networking | Router, Access Point, Range Extender e Powerline

Recommended Posts

7 minuti fa, Kyra Keyser ha scritto:

Purtroppo non me ne intendo di sta roba, oltretutto non ho un pc, navigo solo tra smartphone e tablet.  Comunque non ho prolunghe od altro. Ho chiamato l'assistenza, manderanno un tecnico a controllare la cabina, se non noterà problemi passa a casa...speriamo con un nuovo router, visto che è in comodato d'uso e non posso sostituirlo per conto mio.

Se è in comodato d'uso il router non devi preoccuparti, poco importa per te se guasto router o su armadio, sta comunque al gestore ripararlo.. l'importante è che il problema non sia di causa NON del gestore (tipo problema prolunga), altrimenti potresti subire un addebito..

  • Like 1

WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
2 ore fa, alexiomania ha scritto:

Se è in comodato d'uso il router non devi preoccuparti, poco importa per te se guasto router o su armadio, sta comunque al gestore ripararlo.. l'importante è che il problema non sia di causa NON del gestore (tipo problema prolunga), altrimenti potresti subire un addebito..

I soldi non sono un problema, mi rode troppo il culo che questo "sarebbe" il terzo modem bruciato in 3 anni, se fosse un problema interno :asd:

È stressante ogni volta stare giorni senza internet, però come dici almeno stavolta fanno tutto loro. Se fanno, è il mio primo comodato d'uso quindi non saprei, ho letto in giro che Infostrada se la prende comoda. Vediamo se risolvono entro Mercoledì prossimo, poi ti faccio sapere com'è andata :sadfrog:


No news good news

kaisersoze82.png

Share this post


Link to post
15 minuti fa, Kyra Keyser ha scritto:

I soldi non sono un problema, mi rode troppo il culo che questo "sarebbe" il terzo modem bruciato in 3 anni, se fosse un problema interno :asd:

È stressante ogni volta stare giorni senza internet, però come dici almeno stavolta fanno tutto loro. Se fanno, è il mio primo comodato d'uso quindi non saprei, ho letto in giro che Infostrada se la prende comoda. Vediamo se risolvono entro Mercoledì prossimo, poi ti faccio sapere com'è andata :sadfrog:

Se ti si guastano spesso i router, dovresti provare a metterlo magari su un ups, in quanto magari cali di tensione o blackout possono favorire il guasto.

Se è in comodato dovrebbero provvedere loro a sostituirlo in caso di guasto, o al max autorizzarti a rivolgerti a negozio sociale per sostituzione (o te lo spediscono). Però è meno probabile che sia il router, più probabile invece una permuta ossidata o qualcosa del genere..

Sulla presa comoda di infostrada in generale ti direi di si, motivo per cui tanti anni fa ho disdetto contratto con infostrada (oltre che per la loro incompetenza e irreperibilità al momento del bisogno).

Anche se devo premetterti che, a secondo dell'infrastruttura usata da infostrada per il tuo circuito, potrebbe intervenire anche un tecnico tim per risolvere il tuo problema (tranne che per sostituire router).

  • Like 1

WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
Posted (edited)

Alle brutte cambierò anche io, magari passando alla ftth che sarà sicuramente più stabile in quanto non passa su rame.

L'ups ce l'ho, è la prima cosa che ho acquistato al passaggio da adsl a fibra, ma in linea di massima non ho mai avuto grandi sbalzi di tensione. Inizio pure a pensare che forse quei modem non fossero manco rotti, magari è sempre stato un problema di cabina ma ribadisco, me ne intendo poco o nulla di connessioni. Stasera sono arrivato a più di mezz'ora senza disconnessione, dovrebbe essere come dici tu, un falso contatto o un'ossidazione di allacci e cavoli vari.

Edited by Kyra Keyser

No news good news

kaisersoze82.png

Share this post


Link to post
6 ore fa, Kyra Keyser ha scritto:

Alle brutte cambierò anche io, magari passando alla ftth che sarà sicuramente più stabile in quanto non passa su rame.

L'ups ce l'ho, è la prima cosa che ho acquistato al passaggio da adsl a fibra, ma in linea di massima non ho mai avuto grandi sbalzi di tensione. Inizio pure a pensare che forse quei modem non fossero manco rotti, magari è sempre stato un problema di cabina ma ribadisco, me ne intendo poco o nulla di connessioni. Stasera sono arrivato a più di mezz'ora senza disconnessione, dovrebbe essere come dici tu, un falso contatto o un'ossidazione di allacci e cavoli vari.

Io preferisco fttc piuttosto che ftth, perchè non comporta lavori a casa e nel palazzo, è più semplice e più che sufficiente per poter far tutto. Come stabilità non cambia granchè, se la linea parte in rame è ok, è stabile. 

  • Like 1

WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
Posted (edited)
19 ore fa, Alucard ha scritto:

Hai provato a riconfigurare l'Asus DSL-AC68U assegnando gli indirizzi manualmente?

Probabilmente non risoverà la situazione ma hai già provato ad assegnare ai dispositivi in questione un indirizzo IP statico?

no non ho ancora provato 

15 ore fa, alexiomania ha scritto:

Mi pare di capire quindi che sia il tuo router asus che gestisce wifi, giusto? E per come descrivi tu il problema, o c'è qualcosa che usa la stessa frequenza radio e disturba segne 5GHz o semplicemente si è guastata antenna wifi 5GHz

Nel tuo caso i problemi possono essere tanti e nessuno, purtroppo è troppo generico i dati che fornisci.. ma non credo che risolvi impostando ip statico..

Si il modem asus gestisce la parte wi-fi, quando riesco a connettermi alla rete 5ghz (non sempre riesco a rilevarla con i vari dispositivi) o non mi fa connettere o se si connette la connessione è instabile e la velocità in download/upload è bassissima (sotto il mega al secondo). Questo problema si verifica solo con la rete 5ghz visto che la 2,4 funziona perfettamente. I led della 5ghz sul modem funzionano perfettamente e dalle impostazioni posso modificare tutti i parametri della connessione 5ghz (canale di controllo, lunghezza banda canale ecc...) senza avere errori. Se ti serve qualche dato più specifico per provare a capire il problema posso postare qualche screen delle impostazioni.

  m6PEtFg.jpg      lAT3BZD.png

Queste sono le mie impostazioni wi-fi della rete 5ghz

Edited by akkakappa909

Share this post


Link to post
7 ore fa, akkakappa909 ha scritto:

no non ho ancora provato 

Si il modem asus gestisce la parte wi-fi, quando riesco a connettermi alla rete 5ghz (non sempre riesco a rilevarla con i vari dispositivi) o non mi fa connettere o se si connette la connessione è instabile e la velocità in download/upload è bassissima (sotto il mega al secondo). Questo problema si verifica solo con la rete 5ghz visto che la 2,4 funziona perfettamente. I led della 5ghz sul modem funzionano perfettamente e dalle impostazioni posso modificare tutti i parametri della connessione 5ghz (canale di controllo, lunghezza banda canale ecc...) senza avere errori. Se ti serve qualche dato più specifico per provare a capire il problema posso postare qualche screen delle impostazioni.

  m6PEtFg.jpg      lAT3BZD.png

Queste sono le mie impostazioni wi-fi della rete 5ghz

Allora, vorrei premetterti un paio di informazioni tecniche di cui magari non sei a conoscenza, il 5GHz ha una copertura minore rispetto al 2,4GHz, e soffre molto più ad attraversare pareti ed ostacoli. In aggiunta è opportuno nominare le due reti in modo diverso (come credo hai già fatto).

Detto ciò, bisogna capire a che distanza dal router provi a connetterti in 5GHz? Prima a quella distanza funzionava bene? Hai provato ad avvicinarti al router? A tal proposito scaricati una app come Wifi Monitor, che permette di analizzare i segnali wifi intorno e rivelarti la potenza del segnale (in dBm), quindi vedi la potenza del segnale 5GHz (e anche del 2,4) vicino al router (proprio a mezzo metro intendo) e poi dove invece non ti funziona bene, e scrivi qui i risultati, così valutiamo se appunto il segnale inviato è poco potente.

Non mi vengono in mente impostazioni che possono causare problemi simili, probabilmente qualche guasto al router o antenne, a cui potresti ovviare sostituendo antenna (se router supporta questa cosa) o direttamente router, oppure installando un access point in cascata al router. Ad ogni modo per ora posta le potenze dei segnali e la distanza/ostacoli..


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
6 ore fa, alexiomania ha scritto:

Allora, vorrei premetterti un paio di informazioni tecniche di cui magari non sei a conoscenza, il 5GHz ha una copertura minore rispetto al 2,4GHz, e soffre molto più ad attraversare pareti ed ostacoli. In aggiunta è opportuno nominare le due reti in modo diverso (come credo hai già fatto).

Detto ciò, bisogna capire a che distanza dal router provi a connetterti in 5GHz? Prima a quella distanza funzionava bene? Hai provato ad avvicinarti al router? A tal proposito scaricati una app come Wifi Monitor, che permette di analizzare i segnali wifi intorno e rivelarti la potenza del segnale (in dBm), quindi vedi la potenza del segnale 5GHz (e anche del 2,4) vicino al router (proprio a mezzo metro intendo) e poi dove invece non ti funziona bene, e scrivi qui i risultati, così valutiamo se appunto il segnale inviato è poco potente.

Non mi vengono in mente impostazioni che possono causare problemi simili, probabilmente qualche guasto al router o antenne, a cui potresti ovviare sostituendo antenna (se router supporta questa cosa) o direttamente router, oppure installando un access point in cascata al router. Ad ogni modo per ora posta le potenze dei segnali e la distanza/ostacoli..

posto gli screen dei risultati ottenuti usando wifi monitor  DR90kac.jpg  iEg8G8q.jpg  VtATTZN.jpg  5GGIk35.jpg  hUwIaN6.jpg

la distanza dei dispositivi con cui mi collego alla rete wi-fi è di 2/3 metri senza ostacoli tra i dispositivi e il modem. Il problema mi si è presentato improvvisamente poco prima di pasqua

Share this post


Link to post
Posted (edited)
33 minuti fa, akkakappa909 ha scritto:

posto gli screen dei risultati ottenuti usando wifi monitor  DR90kac.jpg  iEg8G8q.jpg  VtATTZN.jpg  5GGIk35.jpg  hUwIaN6.jpg

la distanza dei dispositivi con cui mi collego alla rete wi-fi è di 2/3 metri senza ostacoli tra i dispositivi e il modem. Il problema mi si è presentato improvvisamente poco prima di pasqua

Dai dati che posti sembra che l'antenna mandi un buon segnale, quindi non dovrebbe essere quello il problema. Però sembra che condivida parte delle frequenze con altre connessioni, dovresti quindi provare intanto a cambiare canale impostandone uno tra 48 e 64, e vedi come va. Se non risolvi ancora potrebbe trattarsi di qualche problema software, e quindi controllare un aggiornamento firmware (se disponibile) o ricaricarci quello attuale in modo da azzerare tutto il firmware e ricaricarlo potrebbe servire.

Però penso che cambiando canale dovresti trovare dei miglioramenti, almeno dalla situazione che hai postato.

 

Poi perchè hai impostato una subnet 0.0.0.0? Non ha senso, è errata, crea conflitti.. devi veder sul router che subnet hai configurato per la tua rete privata (nn penso ci sia configurata 0.0.0.0, e se c'è cambiala sia su pc, tutti pc, che su router con 255.255.255.0).

Edited by alexiomania

WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
23 ore fa, alexiomania ha scritto:

Dai dati che posti sembra che l'antenna mandi un buon segnale, quindi non dovrebbe essere quello il problema. Però sembra che condivida parte delle frequenze con altre connessioni, dovresti quindi provare intanto a cambiare canale impostandone uno tra 48 e 64, e vedi come va. Se non risolvi ancora potrebbe trattarsi di qualche problema software, e quindi controllare un aggiornamento firmware (se disponibile) o ricaricarci quello attuale in modo da azzerare tutto il firmware e ricaricarlo potrebbe servire.

Però penso che cambiando canale dovresti trovare dei miglioramenti, almeno dalla situazione che hai postato.

 

Poi perchè hai impostato una subnet 0.0.0.0? Non ha senso, è errata, crea conflitti.. devi veder sul router che subnet hai configurato per la tua rete privata (nn penso ci sia configurata 0.0.0.0, e se c'è cambiala sia su pc, tutti pc, che su router con 255.255.255.0).

ho provato con un ripristino del firmware precedente e poi aggiornamento a quello più recente e sembra di nuovo funzionare la rete 5ghz su smartphone e tablet. Il problema della subnet su wifi monitor è sempre presente anche se dalle impostazioni del modem è configurata correttamente. 

cDphey5.png

Share this post


Link to post
8 ore fa, akkakappa909 ha scritto:

ho provato con un ripristino del firmware precedente e poi aggiornamento a quello più recente e sembra di nuovo funzionare la rete 5ghz su smartphone e tablet. Il problema della subnet su wifi monitor è sempre presente anche se dalle impostazioni del modem è configurata correttamente. 

cDphey5.png

Bene se con i tre consigli hai risolto.. ma il canale l'hai cambiato pure? Perchè quello è, da quanto mostrava wifi monitor, uno dei problemi principali.. un'altro problema potrebbe essere la subnet, se a prescindere da quel che dice wifi monitor, è comunque configurato così sui dispositivi. Devi vedere nella sezione dhcp server cosa dice per sicurezza.. o potrebbe darsi che con ripristino firmware questa cosa subnet si è risolta.


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
2 ore fa, alexiomania ha scritto:

Bene se con i tre consigli hai risolto.. ma il canale l'hai cambiato pure? Perchè quello è, da quanto mostrava wifi monitor, uno dei problemi principali.. un'altro problema potrebbe essere la subnet, se a prescindere da quel che dice wifi monitor, è comunque configurato così sui dispositivi. Devi vedere nella sezione dhcp server cosa dice per sicurezza.. o potrebbe darsi che con ripristino firmware questa cosa subnet si è risolta.

questi sono i parametri dhcp 

Jl5MYQp.png

Share this post


Link to post
24 minuti fa, akkakappa909 ha scritto:

questi sono i parametri dhcp 

Jl5MYQp.png

Sembrano più o meno ok, anche se in gateway predefinito andrebbe inserito 192.168.1.1 .

Sui dispositivi gli assegni tu l'ip o lasci che si configura da solo? Perchè le impostazioni dhcp servono solo se lasci che i pc o i dispositivi si configurano automaticamente. E sui pc dovresti trovare quindi subnet 255.255.255.0 . Probabilmente ricaricando firmware si è corretto quasi tutto..

Mi raccomando per canale wifi 5GHz.. è molto importante, e fonte primaria di problemi..


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
39 minuti fa, alexiomania ha scritto:

Sembrano più o meno ok, anche se in gateway predefinito andrebbe inserito 192.168.1.1 .

Sui dispositivi gli assegni tu l'ip o lasci che si configura da solo? Perchè le impostazioni dhcp servono solo se lasci che i pc o i dispositivi si configurano automaticamente. E sui pc dovresti trovare quindi subnet 255.255.255.0 . Probabilmente ricaricando firmware si è corretto quasi tutto..

Mi raccomando per canale wifi 5GHz.. è molto importante, e fonte primaria di problemi..

Lascio che i dispositivi si configurino da soli. 

  • Letto! 1

Share this post


Link to post
Posted (edited)

Mi servirebbe un modem da collegare al fastgate a cascata.

La palazzina ha 3 piani; il modem è al secondo e dovrebbe coprire il terzo piano. 

In più sarebbe ottimo se il segnale dal secondo piano riuscisse a raggiungere anche il piano terra interrato (dove non ci arriva neanche il segnale della rete mobile) ; altrimenti mi servirebbe qualche altra soluzione escludendo l'uso di cavi. 

Edited by Matteus

SpazioTech

matteus@gamesforum.it

Share this post


Link to post
Posted (edited)

Ultimamente sto avendo in casa problemi di caduta di connessione o momenti di "blocco" dove non navigo con caricamenti delle pagine infinite che si riprendono dopo tot secondi. Dalle impostazioni del modem credo sia un problema di rumore, ho infatti questo dato

 

sqH9fTI.jpg

 

Solitamente il primo 8 è un 9 e quel 3.6 è un 7/8. Vorrei chiamare il 187 (ho telecom) spiegandogli la cosa ma non me ne intendo, sbaglierei a dirgli che sicuramente è un problema loro? Ho controllato cavi e filtri, è tutto ok :sisi: 

Ho telecom, la linea è una ADSL2+, ho letto su una guida che i dati relativi al margine rumore sono questi:

 

< 3dB = la linea non si sincronizza o ha problemi a sincronizzarsi

3 – 4 dB = la linea è mediocre e si possono incontrare problemi di sincronizzazione se il valore SNR è abbinato a velocità di aggancio superiori ai 12Mbps

5 – 7 dB = la linea è buona e diventa ottima se il valore SNR è abbinato a velocità di aggancio superiori ai 12Mbps

8 – 10 dB = la linea è ottima

> 10 dB = la linea è eccellente

 

Quindi è sicuramente quello il problema.

Edited by Siriodorione

L8q8cxf.jpg

 

Siriodorione.png

Share this post


Link to post
7 ore fa, Matteus ha scritto:

Mi servirebbe un modem da collegare al fastgate a cascata.

La palazzina ha 3 piani; il modem è al secondo e dovrebbe coprire il terzo piano. 

In più sarebbe ottimo se il segnale dal secondo piano riuscisse a raggiungere anche il piano terra interrato (dove non ci arriva neanche il segnale della rete mobile) ; altrimenti mi servirebbe qualche altra soluzione escludendo l'uso di cavi. 

Un router da collegare in cascata non credo ti arriva a coprire 3 piani e l'interrato. Puoi usare un access point extender ogni piano (se vuoi un ottimo segnale), oppure delle powerline (se tutti i piani condividono la rete elettrica) collegate ad access point un piano si e uno no. La soluzione migliore resta comunque l'uso di cavi, ma se non vuoi/puoi usarli..

1 ora fa, Siriodorione ha scritto:

Ultimamente sto avendo in casa problemi di caduta di connessione o momenti di "blocco" dove non navigo con caricamenti delle pagine infinite che si riprendono dopo tot secondi. Dalle impostazioni del modem credo sia un problema di rumore, ho infatti questo dato

 

sqH9fTI.jpg

 

Solitamente il primo 8 è un 9 e quel 3.6 è un 7/8. Vorrei chiamare il 187 (ho telecom) spiegandogli la cosa ma non me ne intendo, sbaglierei a dirgli che sicuramente è un problema loro? Ho controllato cavi e filtri, è tutto ok :sisi: 

Ho telecom, la linea è una ADSL2+, ho letto su una guida che i dati relativi al margine rumore sono questi:

 

< 3dB = la linea non si sincronizza o ha problemi a sincronizzarsi

3 – 4 dB = la linea è mediocre e si possono incontrare problemi di sincronizzazione se il valore SNR è abbinato a velocità di aggancio superiori ai 12Mbps

5 – 7 dB = la linea è buona e diventa ottima se il valore SNR è abbinato a velocità di aggancio superiori ai 12Mbps

8 – 10 dB = la linea è ottima

> 10 dB = la linea è eccellente

 

Quindi è sicuramente quello il problema.

Le cadute di connessione possono avere molteplici cause, molte delle quali non di competenza del gestore.

Sicuramente è sbagliato chiamare e definire sicuramente un problema telecom, perchè non sei sicuro, non sei esperto, e non hai gli strumenti per accertartene. Però puoi chiamare per reclamare il problema, che potresti indirizzare nel miglior modo per risolvere il problema.

Sarebbe opportuno definire un pò meglio se il problema riguarda la linea e quindi possibile causa gestore o la rete privata.

I valori di margine di rumore che hai fornito per adsl2+ non è sufficiente, perchè va analizzata in modo incrociato con valori di attenuazione e con la velocità di allineamento. Inoltre sarebbe opportuno che specificassi il tuo profilo (velocità) contrattuale, se il problema l'hai su tutti i dispositivi in contemporanea o solo su alcuni, se presente solo in wifi o anche in ethernet, e se quando cade la linea sul router la spia dsl lampeggia e spenta o accesa fissa.


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
Il 17/5/2020 alle 18:39 , alexiomania ha scritto:

Un router da collegare in cascata non credo ti arriva a coprire 3 piani e l'interrato. Puoi usare un access point extender ogni piano (se vuoi un ottimo segnale), oppure delle powerline (se tutti i piani condividono la rete elettrica) collegate ad access point un piano si e uno no. La soluzione migliore resta comunque l'uso di cavi, ma se non vuoi/puoi usarli..

Le cadute di connessione possono avere molteplici cause, molte delle quali non di competenza del gestore.

Sicuramente è sbagliato chiamare e definire sicuramente un problema telecom, perchè non sei sicuro, non sei esperto, e non hai gli strumenti per accertartene. Però puoi chiamare per reclamare il problema, che potresti indirizzare nel miglior modo per risolvere il problema.

Sarebbe opportuno definire un pò meglio se il problema riguarda la linea e quindi possibile causa gestore o la rete privata.

I valori di margine di rumore che hai fornito per adsl2+ non è sufficiente, perchè va analizzata in modo incrociato con valori di attenuazione e con la velocità di allineamento. Inoltre sarebbe opportuno che specificassi il tuo profilo (velocità) contrattuale, se il problema l'hai su tutti i dispositivi in contemporanea o solo su alcuni, se presente solo in wifi o anche in ethernet, e se quando cade la linea sul router la spia dsl lampeggia e spenta o accesa fissa.

Neanche con una cosa del genere riuscirei ad arrivare dal secondo piano a quello interrato?

https://www.amazon.it/Netgear-Nightahwk-Condivisione-Semplificato-Disponibile/dp/B00SWEEYJ4/ref=sr_1_23?__mk_it_IT=ÅMÅŽÕÑ&dchild=1&keywords=modem+router+netgear&qid=1589879386&sr=8-23

 

 


SpazioTech

matteus@gamesforum.it

Share this post


Link to post
2 ore fa, Matteus ha scritto:

Quando scrivono Fino a.. (180mq in questo caso), si intende che nella migliore delle condizioni raggiunge quei risultati, in questo caso si intende in spazio aperto senza quasi ostacoli, o con pochissimi.. ma quando inizi a mettere muri e muri, il segnale perde molto.. spenderesti molti soldi per un risultato poco ottimale.. magari ti funziona pure al seminterrato, ma molto male..

Con degli extender/ripetitori wifi otterresti risultati migliori e prezzo inferiore..


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
2 ore fa, alexiomania ha scritto:

Quando scrivono Fino a.. (180mq in questo caso), si intende che nella migliore delle condizioni raggiunge quei risultati, in questo caso si intende in spazio aperto senza quasi ostacoli, o con pochissimi.. ma quando inizi a mettere muri e muri, il segnale perde molto.. spenderesti molti soldi per un risultato poco ottimale.. magari ti funziona pure al seminterrato, ma molto male..

Con degli extender/ripetitori wifi otterresti risultati migliori e prezzo inferiore..

Io al primo piano non posso operare. Quindi l'opzione sarebbe:

metto un ripetitore wifi nel secondo piano (dove è il fastagate) vicino alla finestra che ridà sul lato del palazzo dove c'è la finestra del seminterrato;

poi nel seminterrato accanto a questa finestra metto un secondo ripetitore.

 

Può funzionare il segnale cosi? 


SpazioTech

matteus@gamesforum.it

Share this post


Link to post
11 minuti fa, Matteus ha scritto:

Io al primo piano non posso operare. Quindi l'opzione sarebbe:

metto un ripetitore wifi nel secondo piano (dove è il fastagate) vicino alla finestra che ridà sul lato del palazzo dove c'è la finestra del seminterrato;

poi nel seminterrato accanto a questa finestra metto un secondo ripetitore.

 

Può funzionare il segnale cosi? 

da provare.. considera che io a casa mia tengo il router principale in salone (che copre tutta casa, a in particolare salone, cucina e ingresso) e extender nella stanzetta che copre il resto della casa (il tutto in unico piano).. e riesco ad avere un buon segnale in tutta casa

Intanto il tuo fastgate non ha già il wifi? quindi penso sia inutile mettere un access point lì accanto..

Scaricati Wifi MOnitor o qualche app del genere che analizza i segnali wifi e te ne indica la potenza, e vedi così che potenza rilevi dai vari piani, per progettare meglio che architettura/struttura usare..


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
18 minuti fa, alexiomania ha scritto:

da provare.. considera che io a casa mia tengo il router principale in salone (che copre tutta casa, a in particolare salone, cucina e ingresso) e extender nella stanzetta che copre il resto della casa (il tutto in unico piano).. e riesco ad avere un buon segnale in tutta casa

Intanto il tuo fastgate non ha già il wifi? quindi penso sia inutile mettere un access point lì accanto..

Scaricati Wifi MOnitor o qualche app del genere che analizza i segnali wifi e te ne indica la potenza, e vedi così che potenza rilevi dai vari piani, per progettare meglio che architettura/struttura usare..

Si il fastgate ha il wifi, però mettendo un ripetitore sullo stesso piano a 2 stanze di lontananza, pensavo di poter sfruttare il segnale wireless verticale da finestra secondo piano a finestra piano interrato


SpazioTech

matteus@gamesforum.it

Share this post


Link to post
11 minuti fa, Matteus ha scritto:

Si il fastgate ha il wifi, però mettendo un ripetitore sullo stesso piano a 2 stanze di lontananza, pensavo di poter sfruttare il segnale wireless verticale da finestra secondo piano a finestra piano interrato

Si potresti farlo.  Allo stesso tempo se vuoi tentar questa strada posso consigliarti che certi router/access point hanno antenna sostituibile (svitabile), quindi puoi togliere l'antenna di base e comprarne una più potente, meglio ancora se direzionabile e da esterni (ne trovi di tanti prezzi e potenze), e potresti avvitarla direttamente fuori la finestra, collegandola con access point all'interno tramite apposito cavetto (piccolo,dimensioni cavetto cuffie, lo trovi scrivendo cavetto antenna wifi) .. in questo modo direttamente dal secondo piano l'antenna è fuori, e puoi direzionarla verso dove ti serve, per prelevarla poi al seminterrato da altro access point.


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
50 minuti fa, alexiomania ha scritto:

Si potresti farlo.  Allo stesso tempo se vuoi tentar questa strada posso consigliarti che certi router/access point hanno antenna sostituibile (svitabile), quindi puoi togliere l'antenna di base e comprarne una più potente, meglio ancora se direzionabile e da esterni (ne trovi di tanti prezzi e potenze), e potresti avvitarla direttamente fuori la finestra, collegandola con access point all'interno tramite apposito cavetto (piccolo,dimensioni cavetto cuffie, lo trovi scrivendo cavetto antenna wifi) .. in questo modo direttamente dal secondo piano l'antenna è fuori, e puoi direzionarla verso dove ti serve, per prelevarla poi al seminterrato da altro access point.

Mi sto impastando a capire queste cose, ma invece un più semplice sistema mesh?


SpazioTech

matteus@gamesforum.it

Share this post


Link to post
3 ore fa, Matteus ha scritto:

Mi sto impastando a capire queste cose, ma invece un più semplice sistema mesh?

Si, sostanzialmente è la stessa cosa.. anche in quel caso se vuoi puoi usare antenne dedicate per esterno..

Diciamo che in linea di massima non cambia moltissimo tra rete mesh e non.. ma quello che ti avevo proposto non esclude il mesh, è solo una possibile soluzione con poca spesa..


WishList: Planet Zoo - Ghost Of Tsushima - New Batman - Horizon 2

"There are only 10 types of people in the world: Those who understand binary, and those who don't"

Share this post


Link to post
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...