Vai al contenuto
D&D

Problema contatore post | Richiesta ripristino messaggi

Messaggi raccomandati

Anche io ho perso dei post, ma non so bene di preciso.

Sarebbero 13 anni di forum :asd:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
6 minuti fa, The Jaguar ha scritto:

Anche io ho perso dei post, ma non so bene di preciso.

Sarebbero 13 anni di forum :asd:

considerando tutte le cagate che hai scritto che sono considerate spam, te ne aggiungo una ventina e siamo a posto :happybio: 

no a parte gli scherzi, dammi un numero approssimativo anche, l'ultimo che ricordi e fai una stima :hmm: 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, Chris³ ha scritto:

non possiamo :nono: più o meno quanti ne avevi?

Sinceramente non ti saprei dire,vabbè non fa nulla a sto giro,la prossima volta ci sto più attento

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Da cellulare non riesco ad usare i metodi in prima pagina, ma se ben ricordo avevo sui 45.000 o 46.000 post.

Grazie! :nev:

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho provato a seguire l'operazione nell'OP, però esce fuori un profilo con gli stessi messaggi che ho adesso :\
http://webcache.googleusercontent.com/search?q=cache:https://www.gamesforum.it/profile/5425-lego³/

In quasi dieci anni di forum (!) ne avevo accumulati un qualcosa come 25000... 😫

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Perso anch'io 10 mila messaggi circa :asd: Ho provato con la cache su vari siti ma non trova proprio il mio profilo

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A quanto si prendeva la medaglietta/badge, 20k o 25k? Beh ero sopra quella :sisi:

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche io avrei bisogno dell'aggiornamento dei post, me ne stavo dimenticando. :asd:

Con la webtime non riesco, avevo fatto uno screen per sicurezza nel periodo in cui si approssimava il cambio forum, eccolo qui:

t4kvP1o.png

 

 

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 23/10/2018 Alle 21:56, Chris³ ha scritto:

considerando tutte le cagate che hai scritto che sono considerate spam, te ne aggiungo una ventina e siamo a posto :happybio: 

no a parte gli scherzi, dammi un numero approssimativo anche, l'ultimo che ricordi e fai una stima :hmm: 

Anche tu hai ragione :asd:

Se penso a tutte le boiate che scrivevo contro la juve e poi ci son finito a lavorare dentro mi vien da ridere :ahsisi:

comunque io mi ricordo intorno ai 50/55k ma non vorrei esagerare. Fai pure tu 

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se non ricordo male avevo almeno un centinaio di post. È possibile aggiornarli? Arigatou

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ne ho persi di nuovo alcuni, stavo a 1600 circa se non sbaglio quindi ne ho persi 820...

 

tra l'altro avevo già postato qui a maggio-giugno e weywlf me li aveva rimessi a posto, ma il post è sparito dalla discussione,boh.

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La guida  in prima pagina dovrebbe funzionare anche dopo l'aggiornamento a questa nuova piattaforma?

Dovrei avere uno screenshot da qualche parte, il mio contatore è passato da quasi 30k a 6000. Se non dovessi trovarlo come posso procedere?

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche io ho perso qualche post per strada. Non ricordo precisamente quanti però. 11 anni di forum.

Modificato da Icarus
  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi, ero almeno a 30k, già mi erano stati ripristinati una volta.

  • Fatto! 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Già scrissi in questo post ad aprile 2018 postando uno screen risalente a maggio 2017 in cui ne avevo 15895, ora sono nuovamente diminuiti, credo onestamente di averne persi un migliaio tra questa e la volta scorsa e che stessi sui 17k  :asd:

Questo il link allo screen del vecchio messaggio, non so perché ma non me lo fa aggiungere come immagine da url :morristend:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso

  • Navigazione Recente   0 utenti

    Nessun utente registrato visualizza questa pagina.

×

Informazione Importante

Abbiamo inserito cookie sul tuo dispositivo per contribuire a migliorare questo sito web. Puoi modificare le impostazioni dei cookie, altrimenti supponiamo che tu possa continuare.